Layer

Problema tecnico

Recommended Posts

Ho un problema

 

quando faccio il login da un dispositivo mobile il mio accesso al sito come Layer dura giusto 2 secondi: ad ogni nuova pagina dovrei loggarmi e potete capire bene che la navigazione diventa frustrante... succede anche ad altri?

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ultimamente il segnale sia su mobile che su wireless non è un granchè....almeno per le connessioni che viaggiano a potenze standard..

Nel tuo caso potrebbe essere, però, un problema dello smart...

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Ciao Fabri è capitato anche a me...prova ad utilizzare il browser predefinito del cellulare. .o cmq uno diverso da quello da dove riscontri il problema.

Secondo me dipende da un aggiornamento che hanno rilasciato dalla casa madre del forum. ...hanno comunicato che presto rilascieranno una nuova versione che spero risolva questi problemi. .

Cmq fammi sapere cosa succede con un nuovo browser

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

per ora col cambio browser funziona... vedremo in futuro se è risolto al 100%

Condividi questo messaggio


Link di questo messaggio
Condividi su altri siti

Crea un account o accedi per lasciare un commento

You need to be a member in order to leave a comment

Crea un account

Iscriviti per un nuovo account nella nostra comunità. È facile!

Registra un nuovo account

Accedi

Sei già registrato? Accedi qui.

Accedi Ora