Sign in to follow this  
lorenzo

immissione di nuova discussione

Recommended Posts

Buon giorno a tutti. E' da ieri sera che tento di inserire una nuova discussione, ma senza successo. C'è qualcosa che devo fare oltre ad evidenziare ed incollare il testo nello spazio disponibile o si tratta di una disfunzione momentanea del forum? Ringrazio fin da ora chi vorrà darmi una risposta.

Share this post


Link to post
Share on other sites

@lorenzo ...ciao, mi sembra tutto a posto; ma tu non vuoi aprire una nuova ... giusto ? .... vuoi solo rispondere ? ..... se è così, basta posizionarti in basso, appena sotto l'altra, incolli e poi invia risposta, in basso a dx...di colore verde.

Ciao

Share this post


Link to post
Share on other sites

  Personalmente ho creato una nuova discussione e risposto ad altri topic senza problemi.

Share this post


Link to post
Share on other sites

Ciao dearitio. Oggi ho aggiunto una risposta ad una discussione esistente e tutto è filato liscio (la pulsatilla...). Nel passato ho aperto nuove discussioni anche con diversi allegati e tutto è andato altrettanto bene. Da ieri non riesco più ad aprirne una nuova e non capisco quale sia la cosa che non va nella procedura che ho usato. Sapete se per caso non ci sia qualcosa che non va o che non funziona?

Share this post


Link to post
Share on other sites

In quale sezione?

Ho provato adesso ad aprire una discussione pro forma senza problemi nella sezione monete greche senza problemi. Ovviamente l'ho poi cancellata.

Share this post


Link to post
Share on other sites

Buon giorno a tutti e grazie anche a piakos per la sua risposta.

Il problema persiste ed a questo punto devo supporre che qualcosa è cambiato nel mio computer, dato che fino a non molto tempo fa facevo ogni cosa con facilità. Di nuovo grazie a tutti.

Share this post


Link to post
Share on other sites

@lorenzo non ho trovato nulla di anomalo. 

-dove vorresti inserire la discussione? In che sezione? 

-prova a cambiare browser e vedi che succede

Share this post


Link to post
Share on other sites

Buon giorno a tutti. Un chiarimento lo devo proprio. Mentre nel passato potevo fare un copia-incolla del testo originario, quindi inserivo le immagini, questa volta per "le monete che hanno accompagnato l'uomo" tutto questo non avveniva mai. C'era solo il passaggio del nome di un sito dal quale avevo preso una immagine. Questo fatto mi ha spinto a provare di copiare ed incollare parti del testo e la cosa è riuscita: per le nuove discussioni non riuscivo più ad inserire testi interi. Come è, come non è, sono andato avanti così e la discussione la ho potuta pubblicare tutta. Questa nuova procedura non è particolarmente laboriosa e neppure difficoltosa: è solo un diverso modo di mettere in rete un nuovo argomento.

Ringrazio ancora una volta chi ha tentato di aiutarmi: federico

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this